bap-ida

An IDA Pro integration library
Description
Install
Published
18 Nov 2019
Authors
Maintainers
Sources
v2.0.0.tar.gz
md5=d2fd697735fda1adb80d6aa5643e7acd
Dependencies
oasis build & >= "0.4.7"
core_kernel >= "v0.11" & < "v0.12"
bap-ida-python >= "1.5.0"
ocaml >= "4.04.1" & < "4.08.0"
Reverse Dependencies