bap-ida

An IDA Pro integration library
Description
Install
Published
13 Dec 2020
Authors
Sources
v2.2.0.tar.gz
md5=5dbc6677d646bec59fd7414f23e88cf8
Dependencies
bap-future
= "2.2.0"
regular
= "2.2.0"
bap-knowledge
= "2.2.0"
oasis
build & >= "0.4.7"
ppx_bap
>= "v0.14"
core_kernel
>= "v0.14"
ocaml
>= "4.08.0"
Reverse Dependencies