bap-piqi

BAP plugin for serialization based on piqi library
Description
Install
Published
26 Oct 2018
Authors
Maintainers
Sources
v1.5.0.tar.gz
md5=9eed04fda6610dd4a8aa83948abfffc3
Dependencies
piqi >= "0.7.4"
bap-std = "1.5.0"
oasis build & >= "0.4.7"
ocaml >= "4.03" & < "4.06"
Reverse Dependencies