bap-plugins

Dynamically loads plugins (shared libraries)
Description
Install
Published
18 Nov 2019
Authors
Maintainers
Sources
v2.0.0.tar.gz
md5=d2fd697735fda1adb80d6aa5643e7acd
Dependencies
bap-future = "2.0.0"
bap-bundle = "2.0.0"
core_kernel >= "v0.11" & < "v0.12"
ocaml >= "4.04.1" & < "4.08.0"
Reverse Dependencies
bap = "2.0.0"
bap-main < "2.1.0"
bap-std = "2.0.0"