base-no-ppx

A pseudo-library to indicate lack of extension points support
Description
Install
Published
26 Sep 2014
Authors
Maintainers
Dependencies
ocaml < "4.02.0"
Reverse Dependencies
eliom = "5.0.0"
js_of_ocaml >= "2.6" & < "3.0"
lwt >= "2.4.6" & < "3.1.0"