base-ocamlbuild

OCamlbuild binary and libraries distributed with the OCaml compiler
Description
Install
Published
19 Jan 2016
Authors
Maintainers
Dependencies
ocaml >= "3.10" & < "4.03"
Reverse Dependencies
ocaml-base-compiler >= "3.10.0" & < "4.03.0"
ocaml-variants >= "4.00.0+debug-runtime" & != "4.00.1+mirage-xen" & < "4.03.0+32bit"
ocamlbuild < "0.9.0"