OCaml bindings for Binaryen
Description
Install
Published
24 Nov 2022
Authors
Maintainers
Sources
binaryen-archive-v0.19.0.tar.gz
md5=ac36139d1a52932aca942af6ed9254d2 sha512=6953e0eac7cc6ffe1230f4ec537639d381153c4be39ff9c346f772f33fcc12288ad2c0f609fa9704e11998b3229dc213907084f5c989c37dff3c2a07a45ebf73
Dependencies
libbinaryen >= "109.0.0" & < "110.0.0"
dune >= "2.9.1"
ocaml >= "4.12.0"
Reverse Dependencies