conf-flex

Virtual package relying on GNU flex
Description

This package can only install if GNU flex is installed on the system.

Install
Published
30 Jan 2021
Authors
Maintainers
Dependencies
Reverse Dependencies