conf-gnomecanvas
  1. Overview
  2. Docs
Virtual package relying on a Gnomecanvas system installation

Install

Authors

Maintainers

Description

This package can only install if libgnomecanvas2-dev is installed on the system.

Published: 21 Nov 2013

Dependencies (1)

  1. conf-pkg-config build

Dev Dependencies

None

Used by (4)

  1. frama-c = "9.1" | >= "11.0" & < "26.0"
  2. genet < "0.3" | >= "0.6"
  3. mlpost-lablgtk
  4. ocamlgraph_gtk

Conflicts

None