conf-gtksourceview

Virtual package relying on a GtkSourceView system installation
Description

This package can only install if libgtksourceview2.0-dev is installed on the system.