conf-libX11

Virtual package relying on an Xlib system installation
Description

This package can only install if Xlib (libX11) is installed on the system.

Install
Published
14 Mar 2019
Maintainers
Dependencies
Reverse Dependencies