conf-libevent

Virtual package relying on libevent
Description

This package can only install if the libevent library is installed on the system.

Install
Published
20 Jan 2021
Dependencies
Reverse Dependencies