conf-libopus

Virtual package relying on libopus
Description

This package can only install if the opus library is installed on the system.

Install
Published
10 Mar 2021
Dependencies
Reverse Dependencies
opus
>= "0.2.0"