conf-librsvg2

Virtual package relying on Librsvg2 system installation
Description

This package can only install if librsvg-2.0-dev is installed on the system.