conf-libuv

Virtual package relying on a libuv system installation
Overview Documentation
Description

This package can only install if libuv 1.0 or later is installed on the system.

Install
Published
14 Mar 2015
Dependencies
Reverse Dependencies
uwt
< "0.0.3"