conf-mad

Virtual package relying on mad
Description

This package can only install if the mad library is installed on the system.

Install
Published
04 Jan 2022
Dependencies
Reverse Dependencies
mad
>= "0.5.1"