conf-sdl2-mixer

Virtual package relying on a sdl2-mixer system installation
Description

This package can only install if libsdl2-mixer is installed on the system.

Install
Published
02 Sep 2014
Authors
Maintainers
Dependencies
Reverse Dependencies
tsdl-mixer >= "0.3.0"