conf-soundtouch

Virtual package relying on soundtouch
Description

This package can only install if the soundtouch library is installed on the system.

Install
Published
03 Dec 2020
Dependencies
Reverse Dependencies
soundtouch
>= "0.1.9"