conf-taglib

Virtual package relying on taglib
Description

This package can only install if the taglib library is installed on the system.

Install
Published
04 Nov 2021
Dependencies
Reverse Dependencies
taglib
>= "0.3.7"