core_bench

Benchmarking library
Description
Install
Published
21 May 2017
Authors
Maintainers
Sources
core_bench-v0.9.0.tar.gz
md5=bb9a0f48169148ff33617742b53023d1
Dependencies
re >= "1.5.0"
ocaml-migrate-parsetree >= "0.4" & < "2.0.0"
textutils >= "v0.9" & < "v0.10"
ppx_jane >= "v0.9" & < "v0.10"
ppx_driver >= "v0.9" & < "v0.10"
jbuilder >= "1.0+beta7"
core_extended >= "v0.9" & < "v0.10"
core >= "v0.9" & < "v0.10"
ocaml >= "4.03.0"
Reverse Dependencies