High-level pdf tools based on CamlPDF
Description
Install
Last Published
21 Jan 2017
Authors
Maintainers
Sources
v2.2.1.zip
md5=5c0caa7bed9452cf7d1ed0492929824d
Dependencies
camlpdf >= "2.2.1"
ocaml >= "4.00.0" & < "4.06.0"
Reverse Dependencies