Runtime support for ppx_xml_conv and ppx_csv_conv
Description
Install
Published
01 Mar 2019
Authors
Maintainers
Sources
csvfields-v0.12.0.tar.gz
md5=b6ec322317100e0676fe20aed70e7c56
Dependencies
dune >= "1.5.1"
sexplib >= "v0.12" & < "v0.13"
ppx_jane >= "v0.12" & < "v0.13"
core >= "v0.12" & < "v0.13"
ocaml >= "4.07.0"
Reverse Dependencies
gemini >= "0.2.0"
ppx_csv_conv = "v0.12.0"
ppx_xml_conv = "v0.12.0"
sexp < "v0.13.0"