package email_message

  1. Overview
  2. Docs

Description

Published: 01 Mar 2019

Dependencies (11)

  1. magic-mime
  2. dune >= "1.5.1"
  3. cryptokit
  4. angstrom < "0.14.0"
  5. re2 >= "v0.12" & < "v0.13"
  6. ppx_jane >= "v0.12" & < "v0.13"
  7. core_kernel >= "v0.12" & < "v0.13"
  8. core_extended >= "v0.12" & < "v0.13"
  9. core >= "v0.12" & < "v0.13"
  10. async >= "v0.12" & < "v0.13"
  11. ocaml >= "4.07.0"

Dev Dependencies

None

Used by (1)

  1. async_smtp = "v0.12.0"

Conflicts

None