Async support for Faraday
Description
Install
Published
14 Mar 2020
Authors
Maintainers
Sources
0.7.1.tar.gz
md5=09396dbb4a08323194e092b6bff4aaf6
Dependencies
async >= "v0.9.0" & < "v0.14"
faraday >= "0.5.0"
dune >= "1.11"
ocaml >= "4.02.0"
Reverse Dependencies