lablgtk3-gtkspell3

OCaml interface to GTK+3
Description

OCaml interface to GTK+3, gtkspell library

See https://garrigue.github.io/lablgtk/ for more information.

Install
Published
19 Jun 2020
Authors
Maintainers
Sources
lablgtk3-3.1.1.tbz
sha256=22c7061c8acb49c1ccd0a19396d2b1d7d1d677e0ce7954122404be94a00fecf9 sha512=193c340d9941680869eb90bc89f5b27cc5bdf294f4635081a9ba56a99fa2982266c4ee2eb5fd04d3a3f6150082800de5df786def8c72a276a779d843d914e9e3
Dependencies
lablgtk3 = version
dune >= "1.8.0"
ocaml >= "4.05.0"
Reverse Dependencies