mirage-console-xen

A Mirage-compatible Console library for Xen
Description
Install
Published
11 Feb 2014
Authors
Maintainers
Sources
v1.0.2.tar.gz
md5=5d4223f9c9d768d0543a634879826d0d
Dependencies
io-page-xen >= "0.9.9" & < "1.3.0"
mirage-xen >= "1.1.0" & < "4.0.0"
mirage-types >= "1.1.0" & < "2.0.0"
Reverse Dependencies