mirage-xen-ocaml

MirageOS headers for the OCaml runtime
Description

The package contains the OCaml runtime patches and build system.

Install
Published
23 Feb 2017
Authors
Maintainers
Sources
v3.0.0.tar.gz
md5=ad80c57c36e8aec9c623d1fc4441ec49
Dependencies
Reverse Dependencies
io-page-xen >= "2.0.0"
mirage-xen >= "2.3.0" & != "3.0.4" & != "3.1.0" & < "4.0.0"
Conflicts
mirage-xen >= "6.0.0"
sexplib = "v0.9.0"