ocamlbrowser

OCamlBrowser Library Explorer
Description

Require LablTk. For details, see https://forge.ocamlcore.org/projects/labltk/

Install
Published
13 Jan 2020
Sources
8.06.8.tar.gz
md5=ec4e7ed25f0938a9b6f9207d15e1f982
Dependencies
labltk
= "8.06.8"
ocaml
>= "4.10" & < "4.11"
Reverse Dependencies