ocamlbrowser

OCamlBrowser Library Explorer
Description

Require LablTk. For details, see https://garrigue.github.io/labltk/

Install
Published
17 Sep 2021
Authors
Maintainers
Sources
8.06.11.tar.gz
md5=defe77d470e6705456c767675d4560e7
Dependencies
labltk >= "8.06.11" & <= "8.06.12"
ocaml >= "4.13" & < "4.14"
Reverse Dependencies