ocapic

Development tools to run OCaml programs on PIC microcontrollers
Description
Install
Published
14 Oct 2016
Authors
Maintainers
Sources
fetch.php?media=ocapic:ocapic-3.3.tar.bz2
md5=bd1b2e89acb3399600910b8c2dd48fc6
Dependencies
ocamlclean >= "2.1"
ocaml >= "4.03.0" & <= "4.06.0"
Reverse Dependencies