opam-package-upgrade

Upgrades opam package definition files to the latest format
README

A simple tool based on the opam lib to upgrade one or more package definition
files ("opam" files) to the latest format version. Typically useful to upgrade
from 1.2 format to 2.0.

Install
Published
30 Jun 2017
Sources
0.1.tar.gz
md5=efc8d5decc9f38e8685d9c9ff84e1eca
Dependencies
jbuilder
>= "1.0+beta7"
opam-client
>= "2.0.0~beta3.1" & < "2.1"
Reverse Dependencies