qcheck

Compatibility package for qcheck
Description
Install
Published
07 Nov 2022
Authors
Maintainers
Sources
v0.20.tar.gz
md5=413d7ca480a6aa6fb9061159d6f07103 sha512=1fb178bee5353b870fe55e5c5379982345c2e1b7f417733be4168e8a58d448d26464d73f8a4470655ddea2701a2a44bc5b08b0de422c0f88f229d8a1ed9c3e87
Dependencies
ocaml >= "4.08.0"
odoc with-doc
alcotest with-test
qcheck-ounit = version
qcheck-core = version
dune >= "2.2"
Reverse Dependencies
Conflicts
ounit < "2.0"