re2

OCaml bindings for RE2, Google's regular expression library
Description
Install
Published
24 Oct 2019
Authors
Maintainers
Sources
v0.12.1.tar.gz
md5=6fcc8aa488f7888d358c773c359e7345
Dependencies
dune >= "1.5.1"
ppx_jane >= "v0.12" & < "v0.13"
core_kernel >= "v0.12" & < "v0.13"
ocaml >= "4.07.0"
Reverse Dependencies