tezos-error-monad

Tezos: error monad
Description
Install
Published
03 Jun 2022
Sources
tezos-v13.0.tar.bz2
sha256=e9f47a476c7c8fd359f6fb2bd0f2807de1774c96220e51f83e0a9939faf1b5ab
sha512=9d67a2cb737956741b53a5155b743ef611785eb393789cfe8d4d7680e87d097d67b93f489efbdce63ad4c783d0e397ebb1400c46636906ed0debe76de47c5562
Dependencies
alcotest
with-test & >= "1.5.0"
lwt
>= "5.4.0"
lwt-canceler
>= "0.3" & < "0.4"
data-encoding
>= "0.5.3" & < "0.6"
tezos-stdlib
= version
ocaml
>= "4.07"
dune
>= "2.9"
Reverse Dependencies