travis-opam

Scripts for OCaml projects
README

Supported CI:

  • stable: Travis CI Ubuntu, Debian and OSX workers.

  • experimental: Appveyor Windows Server 2012 R2 (x64) workers.

Install
Published
24 Sep 2018
Sources
travis-opam-1.4.0.tbz
md5=b4bf6f93c03cb65a4ba4e22a062a6554
Dependencies
jsonm
build
jbuilder
>= "1.0+beta7"
Reverse Dependencies