Run Yojson benchmarks
Description

Yojson benchmarks require Core_bench which is not a dependency of Yojson, because it is not part of the regular installation/testing flow. This is solely meant for developers that are worried about performance changes in Yojson.

Install
Last Published
09 Aug 2022
Authors
Maintainers
Sources
yojson-2.0.2.tbz
sha256=876bb6f38af73a84a29438a3da35e4857c60a14556a606525b148c6fdbe5461b sha512=9e150689a814a64e53e361e336fe826df5a3e3851d1367fda4a001392175c29348de55db0b7d7ba18539dec2cf78198efcb7f41b77a9861763f5aa97c05509ad
Dependencies
core_unix >= "v0.14.0"
core >= "v0.14.0"
core_bench >= "v0.14.0"
yojson = version
ocaml >= "4.08"
Reverse Dependencies