2 Search Results
conf-cairo
Virtual package relying on a Cairo system installation
1
LGPL-2.1-only; MPL-1.1
Used by 6 other packages
conf-pango
Virtual package relying on a Pango system installation
1
LGPL-2.0-or-later
Used by 2 other packages