1 Search Results
conf-goocanvas2
Virtual package relying on a Goocanvas-2 system installation
0
LGPL-2.0-only
Used by 1 other packages