1 Search Results
farmhash
Bindings for Google's farmhash library
0.4
LGPL-2.1-only with OCaml-LGPL-linking-exception
Used by 0 other packages