package angstrom-async

  1. Overview
  2. No Docs
Async support for Angstrom

Install

Dune Dependency

Authors

Maintainers

Sources

0.14.1.tar.gz
md5=915bbcc1adbd0debc1b0a54531c7601a

Description

Published: 11 May 2020

Dependencies (4)

  1. async >= "v0.10.0"
  2. angstrom >= "0.7.0"
  3. dune >= "1.0"
  4. ocaml >= "4.04.1"

Dev Dependencies

None

Used by (2)

  1. httpaf-async >= "0.4.1" & < "0.6.0"
  2. vcaml >= "v0.14.0" & < "v0.16.0"

Conflicts

None

OCaml

Innovation. Community. Security.