Runtime support for ppx_xml_conv and ppx_csv_conv
Description
Install
Last Published
03 Nov 2017
Authors
Maintainers
Sources
v0.9.1.tar.gz
md5=d1376d704701f8e7d37316aa99c5bf93
Dependencies
ocaml-migrate-parsetree >= "0.4" & < "2.0.0"
sexplib >= "v0.9.3" & < "v0.10"
ppx_jane >= "v0.9" & < "v0.10"
ppx_driver >= "v0.9.2" & < "v0.10"
jbuilder >= "1.0+beta7"
core >= "v0.9.2" & < "v0.10"
ocaml >= "4.03.0"
Reverse Dependencies
gemini >= "0.2.0"
ppx_csv_conv = "v0.9.0"
ppx_xml_conv = "v0.9.0"