Lwt support for Faraday
Description
Install
Last Published
14 Oct 2022
Authors
Maintainers
Sources
0.8.2.tar.gz
md5=307dccc4ea67ff0eeff394701d05bbe7
Dependencies
faraday >= "0.5.0"
dune >= "1.11"
ocaml >= "4.03.0"
Reverse Dependencies