imaplet-lwt

IMAP server prototype, supports IMAPv4rev1
Description
Install
Published
14 Oct 2015
Authors
Maintainers
Sources
v0.1.15.tar.gz
md5=962be85899c7bafe7731d13e19dab8ec
Dependencies
fieldslib <= "113.00.00"
sexplib <= "113.00.00"
dns >= "0.15.3" & < "2.0.0"
nocrypto >= "0.5.1" & < "0.5.3"
tls >= "0.6.0"
irmin-unix < "0.12.0"
irmin >= "0.9.10" & < "0.10.0"
git >= "1.7.1"
cohttp >= "0.19.3"
ocaml >= "4.01.0" & < "4.03"
Reverse Dependencies