package ocamlbrowser

  1. Overview
  2. No Docs
OCamlBrowser Library Explorer

Install

Dune Dependency

Authors

Maintainers

Sources

8.06.12.tar.gz
md5=871e823b78ae07f5fe2423bbecb83558

Description

Require LablTk. For details, see https://garrigue.github.io/labltk/

Published: 31 Mar 2022

Dependencies (5)

  1. conf-tk
  2. conf-tcl
  3. ocamlfind build
  4. labltk >= "8.06.11" & <= "8.06.12"
  5. ocaml >= "4.14" & < "4.15"

Dev Dependencies

None

Used by

None

Conflicts

None

OCaml

Innovation. Community. Security.