ocplib-config

A simple library to manage configuration files
Description
Install
Published
27 Jun 2016
Authors
Maintainers
Dependencies
typerex-build = "1.99.17-beta"
ocaml >= "3.12.0"
Reverse Dependencies
Conflicts
typerex < "1.99.7"