ppx_overload

Virtual package for ppx_overload, now provided by typpx
Description
Install
Published
19 Sep 2017
Authors
Maintainers
Dependencies
typpx >= "1.4.1"
ocaml >= "4.05.0"
Reverse Dependencies