amqp-client-lwt

Amqp client library, async version
Description
Install
Published
14 Apr 2018
Authors
Maintainers
Sources
2.0.1.tar.gz
md5=90a0582ea49b338ec1f62208e60a64d8
Dependencies
lwt >= "2.4.6"
amqp-client = "2.0.1"
jbuilder >= "1.0+beta7"
ocaml >= "4.03.0" & < "4.07.0"
Reverse Dependencies