conf-ao

Virtual package relying on libao
Description

This package can only install if the ao library is installed on the system.

Install
Published
08 Dec 2020
Dependencies
Reverse Dependencies
ao
>= "0.2.2"