conf-faad

Virtual package relying on libfaad
Description

This package can only install if the faad library is installed on the system.

Install
Published
23 May 2022
Dependencies
Reverse Dependencies
faad
>= "0.5.1"