conf-libvorbis

Virtual package relying on libvorbis
Description

This package can only install if the vorbis library is installed on the system.

Install
Published
09 Mar 2021
Dependencies
Reverse Dependencies
vorbis
>= "0.8.0"